Samstag, 21. April 2018, 15:44 UTC+2

Sie sind nicht angemeldet.

denkst-du-daran Einkaufsliste


1

Donnerstag, 13. April 2006, 11:48

Inertnet mit Globedata Digital

Hallo, habe ein kleines Problem mit den Einstellungen. Was oder besser wie muß ich es anstellen, das ich das Internet über Satellit bekommen. Habe im Programm GlobeData Digital 94% Signalstärke, aber über die Schüssel geht es nicht. Muß aber sagen, das es Nur geht, wenn ich die ältere Programmversion 2.1.1.0 nehme. Da geht aber das Empfangsprogramm nicht. Das läuft nur mit der neusten Version 2.1.1.2. aber da habe ich im Data Digtal keinen Empfang. Irgendwie doof.
Kann mir jemand einen Tip geben? Wäre echt super, möchte gern auch "schnelles" Internet haben.
Vielen dank im voraus.
Jenser

steve

Fortgeschrittener

Beiträge: 408

Wohnort: Bingen am Rhein

  • Nachricht senden

2

Donnerstag, 13. April 2006, 13:51

Inertnet mit Globedata Digital

Hallo

also ich verstehe Dein Post nicht.

Zitat

im Programm ... 94% Signalstarke aber über die Schüssel geht es nicht
Was geht hier über die Schüssel nicht? Es geht doch oder etwa nicht? ?? Signal ist doch da!

Zitat

... das es nur geht, wenn ich die ältere Programmversion nehme. Da geht aber das Empfangsprogramm nicht...
Was geht mit der alten Version? Was geht nicht ? Es geht aber dann geht's doch nicht?

Mal so als tip:

Ich nutze eine Haupauge TV-Karte. Ich muss neben der richtig eingestellten Software für die TV-Karte noch ein Programm starten von dem Sky-Dsl Anbieter. Nach dem Start müssen die Symbohle der beiden Programme (unten rechts in der Taskleiste) hellgrün sein. Erst dann lohnt der Aufbau der Telefonbverbindung als Rückkanal, welche ja auch notwendig ist.

gruß

Steve

3

Donnerstag, 13. April 2006, 14:10

Inertnet mit Globedata Digital

Also,die Software die zur Karte war, da öffnet sich das Fernsehprogramm, aber das Datenprogramm. Mit der neuen Version, geht das Fernsehprogramm, aber bei dem Datenprogramm, habe ich keinen Empfangsstatus.
In der Statuszeile die kleine Schüssel bleibt immer rot, muss aber grün sein. Dann steh die Satverbindung.
Das Problem haben aber viele, wie ich jetzt in verschiedenen Foren gelesen habe. vieleicht hat das Problem schon einer gelöst der eine KNC one Karte hat.
Grüße Jenser

4

Sonntag, 16. April 2006, 12:13

Inertnet mit Globedata Digital

Hallo,

also irgendwie verstehe ich auch nur die Hälfte...

Zitat

Also,die Software die zur Karte war, da öffnet sich das Fernsehprogramm, aber das Datenprogramm.
Ähm.... *kopfkratz*

Wenn du die neuste Softwareversion verwendest, dann ist auch sichergestellt das die Empfangsparameter für die jeweiligen Transponder korrekt sind. Du musst nur deinen Anbieter wählen und den Datendienst starten.
Anschließend musst du die Zusatzsoftware von deinem INet via Sat Anbieter wie Filliago und Co einfach nur starten und dich mit diesem ins Netz einwählen.

Besteht bei dir das Problem das du generell keinen Empfang in GlobeData hast, oder nur das du bei INet-Anfragen keine Antwort bekommst?

Welchen Datendienst versuchst du denn zu empfangen?

ciao

chipNET
---- www.DVBmagic.de ----
Informationen rund um DVB, Anleitungen zur Umwandlung und aktuelle News.

Werbung

unregistriert

Werbung


5

Sonntag, 16. April 2006, 14:49

Inertnet mit Globedata Digital

Hallo nochmal, also habe jetzt die Globe software soweit, das alles ohne Probleme läuft. Habe bei GlobeData auch 98% empfangsstärke. Wollte mit Filiago oder NGI ins Netz.Nach der Installation ist bei mir in der Leiste eine kleine Satschüssel zu sehen. man sagte mir, diese muß grün sein, wenn ich eine Verbindung habe. Das macht es aber nicht. Ich habe alles so eingestellt, wie es Filiago vorschreibt. meine Firewall auch mal deaktiviert, aber nix. keine Verbindung zur Schüssel , nur Modemgeschwindigkeit.
Jens

steve

Fortgeschrittener

Beiträge: 408

Wohnort: Bingen am Rhein

  • Nachricht senden

6

Dienstag, 18. April 2006, 19:38

Inertnet mit Globedata Digital

Hallo

solange der smily rot ist kannst du dir die teure einwahl sparen. Wenn der smily rot ist geht es mit sicherheit nicht.

Hast du nochmal kontroliert, dass deine Datenanwendung auf den Transponder 107 eingestellt ist? Der Transponder 107 hat die Frequenz 12544 Ghz und ein Symbohlrate von 22000. Diese Einstellungen scheinen nicht zu stimmen. Der Smily wird grün wenn diese Einstellungen stimen.

gruß

Steve

7

Dienstag, 18. April 2006, 23:48

Inertnet mit Globedata Digital

Hey, also die Frequenz ist auf 125447 eingestellt und die Symbolrate auf 2200000. Doch wo stelle ich den Transponder ein? Ich dachte das geht automatisch. Bei Globe Data gibts das nicht.
gruß jens

steve

Fortgeschrittener

Beiträge: 408

Wohnort: Bingen am Rhein

  • Nachricht senden

8

Mittwoch, 19. April 2006, 19:32

Inertnet mit Globedata Digital

Hallo

ich habe nicht dran gedacht dass ma auf Horizontal oder Vertikal einstellen muss. Irgendwo kann man zw. H und V umschalten porbier mal ob es nach dem Umschalten klappt.
Also wenn's auf H steht auf V umstellen und Umgekehrt. Die Frequenz scheint ja richtig eingestellt.

gruß

Steve

9

Montag, 1. Mai 2006, 21:11

Inertnet mit Globedata Digital

Hallo, hat jetzt geklappt. Mit der Hilfe von KNC. Geht wunderbar schnell das Internet.
Jens